0   2

Windows 7 ongelma parametri ei kelpaa

ilmeni tällänen ongelma kun käynnistin koneen. minkä tahansa ohjelman yritän aukaista tulee viesti jossa lukee sovelluksen polku ja että Parametri ei kelpaa .
Mitä tehtävissä?. ei ole ikinä ilmennyt tälläistä ongelmaa ja en ole löytänyt mittän konstia millä ongelman voisin ratkaista. ainoastaan Avast antivirus ohjelma käynnistyy. mitä tehtävissä? nyt tarvittais apuja.

Kysyjä: Larmo, 30.12.2013 19:23

Vastaukset

  1   0
Larmo (68)

Kiitos kaikille neuvoista jatkossa neuvoista on varmaan hyötyä mutta ratkaisin ongelman palauttamalla järjestelmän 3pv taakseppäin. nyt kaikki toimii taas normaalisti. mutta edelleenkään en tiedä miksi täläinen ongelma esiintyi.

31.12.2013 15:45
  0   0
Vahvistamaton käyttäjä

onko koneessa useampi kovalevy ja ohjelmat asennettuna usealle levylle?

30.12.2013 19:26
  0   0
Larmo (68)

Koneessa on kaksi kiintolevyä toinen on SSD johon on asennettu windows ja ohjelmat, toinen on HDD johon on asennettu vain pelit.

30.12.2013 19:34
  0   0
Vahvistamaton käyttäjä
30.12.2013 20:18
  0   0
Larmo (68)

Joo tätäkin kokeilin melkein heti ensinmäisenä mutta ei tuottanut mitään tulosta. voisikohan kiintolevy olla rikki?

30.12.2013 20:29
  0   0
mcmopo (5041)

Kokeile tehdä linuxin bootti usb. Ohjeet saat ubuntun sivuilta. Tällä voit varmistaa sen että onko vika kovossa vai itse windossissa.

31.12.2013 01:02

Ehdota parempaa vastausta

Voit osallistua myös täysin nimettömästi ilman käyttäjätunnusta.
Mikäli sinulla ei ole vielä AfterDawn-käyttäjätunnusta, syötä allaolevaan kaavakkeeseen toivomasi käyttäjätunnus sekä sähköpostiosoitteesi. Lähetämme sinulle jälkikäteen aktivointilinkin antamaasi sähköpostiosoitteeseen.

Mikäli sinulla on jo ennestään AfterDawn-käyttäjätunnus, kirjaudu sisään seuraavan välilehden kautta.

Kirjaudu sisään käyttäen AfterDawn -käyttäjätunnustasi tai sähköpostiosoitettasi.


Kysy.

150