4   0

Toimiiko Pratsam Reader -sovellus Sony Xperia Z5 compact -puhelimessa????

Patsam Reader -sovellus toimii sekä Android- että iOS -käyttöjärjestelmissä, käytännössä siis mm. iPhoneissa, iPadeissä, Samsungin tableteissa ja älypuhelimissa sekä Lenovon ja Doron mobiililaitteissa. Android-laitteessa pitää olla vähintään Android 4.
TOIMIIKO SOVELLUS Sonyn Xperia Z5 compatc -puhelimessa, jossa käyttöjärjestelmä: Android OS 5.1.1 (Lollipop)
Siis en ymmärrä!

Käyttöjärjestelmä: Android OS 5.1.1 (Lollipop)

Kysyjä: Anonyymi käyttäjä, 11.9.2015 20:51

Vastaukset

  5   0
Vahvistamaton käyttäjä

Tottakai kai toimii, jo kysymyksessäsi sanotaan "vähintään android 4" ja android 5.1.1 on se vähintään.

11.9.2015 21:09
  4   0
Vahvistamaton käyttäjä

Os= operating system.

11.9.2015 21:38
  4   1
Vahvistamaton käyttäjä

Kiitos vastauksesta! Niin, mutta siinä sanotaan Android OS 5.1.1 eli en ymmärtänyt tuota OS sanaa tuossa välissä. Ja vielä Lollipop. Suuret kiitokset vastauksesta!

11.9.2015 21:18

Ehdota parempaa vastausta

Voit osallistua myös täysin nimettömästi ilman käyttäjätunnusta.
Mikäli sinulla ei ole vielä AfterDawn-käyttäjätunnusta, syötä allaolevaan kaavakkeeseen toivomasi käyttäjätunnus sekä sähköpostiosoitteesi. Lähetämme sinulle jälkikäteen aktivointilinkin antamaasi sähköpostiosoitteeseen.

Mikäli sinulla on jo ennestään AfterDawn-käyttäjätunnus, kirjaudu sisään seuraavan välilehden kautta.

Kirjaudu sisään käyttäen AfterDawn -käyttäjätunnustasi tai sähköpostiosoitettasi.


Kysy.

150