0   1

Telewell(TW-3G Router)yllättäen ilmestynyt yhdistys ongelma!?

Aikaisemmin toiminut täysin moitteetta, nyt eilen rupesi toimimattomaksi, eikä enää yhdistä. Mokkula on laitteessa kiinni ja se laite tukee sitä, siinäkään ei ongelmaa. Pinkoodi pois käytöstä.
En nyt pääse enää tuon laitteenkaan asetuksia muuttelemaan/tarkistamaan, kun ei yhdistä. Kone kyllä näyttää yhteyden olevan mahdollinen ja täydet tolpatkin.. yhdistäessä tulee hetken päästä herjaus;
"Windows ei pysty yhdistämään TW-3G Router:n"
Missä vika ja mikä avuksi?
Muksu värkkäsi aikaisemmin koneella ja uskon, että on näpytellyt sieltä täältä ja saanut jotkut asetukset jossakin väärin.

Kysyjä: Anonyymi käyttäjä, 2.3.2013 15:14

Vastaukset

  2   0
Vahvistamaton käyttäjä

Toimiiko jos laitat johdon boxista koneeseen?

Asetukset PITÄÄ aina tehdä niin että RJ45 johto on koneen ja boxin välillä, eli EI WLANIN KAUTTA

2.3.2013 21:52
  1   0
Vahvistamaton käyttäjä

Resettaa koko boxi.

2.3.2013 17:47
  0   0
Vahvistamaton käyttäjä

Kokeiltu on(painettu pitkään tuosta ainoasta nappulasta) ja käytetty virta pois monet kerrat, sama vika on ja pysyy.

Mikä helekatti on jossaki vialla? tämä mokkula on niin mahottoman hias ilman tuota modeemia, ettei tehe yhtään mitään ilman tökkimistä.

http://aijaa.com/pIcC3U

Ja tuosta linkissä olevasta kohdasta kun etenee vianmääritykseen, tulee viaksi "yhteysongelma tukiaseman ja tietokoneen välillä"

Tuo langattomien laitteiden nappulakin on kannettavassa "on"asennossa..

2.3.2013 19:00

Ehdota parempaa vastausta

Voit osallistua myös täysin nimettömästi ilman käyttäjätunnusta.
Mikäli sinulla ei ole vielä AfterDawn-käyttäjätunnusta, syötä allaolevaan kaavakkeeseen toivomasi käyttäjätunnus sekä sähköpostiosoitteesi. Lähetämme sinulle jälkikäteen aktivointilinkin antamaasi sähköpostiosoitteeseen.

Mikäli sinulla on jo ennestään AfterDawn-käyttäjätunnus, kirjaudu sisään seuraavan välilehden kautta.

Kirjaudu sisään käyttäen AfterDawn -käyttäjätunnustasi tai sähköpostiosoitettasi.


Kysy.

150