0   0

Mistä johtuu, että kun ylikellotan prosessoria BIOSista ja menen sen jälkeen Windowsiin, kaikki kellotukset ovat hävinneet?

Prossu:AMD Athlon 64 X2 4000+ Emolevy:Asus M2N-SLI DELUXE. Käyttiksenä Windows 7.

Kysyjä: Anonyymi käyttäjä, 7.12.2009 05:05

Vastaukset

  0   0
Vahvistamaton käyttäjä

Olethan tallentanut BIOSin asetukset, ennenkuin poistut BIOSista?

"Save settings & boot" tai vastaavaa valitset BIOSista.

En tiedä voiko BIOSista kellottaa, jos emolevyllä on kellot laitettu jumppereilla. Voit tietenkin katsoa onko emolevyssä kellojen jumppereita ja kokeilla niillä kellottaa.

7.12.2009 15:08
  0   0
Vahvistamaton käyttäjä

Olen kyllä tallentanut asetukset ja sen jälkeen vielä tarkistanut, että kellotukset pysyvät BIOSsissa... Jumppereilla en kehtaisi ruveta kellottamaan koska en ole ennen sitä kokeillut... Olisikohan sitten mitään ohjelmaa jos kokeilisi windowsissa kellottaa? Ja kun vielä toimisi se ohjelma sitten windows seiskassa, olen muutamia kokeillut eikä pelitä...

7.12.2009 16:57

Ehdota parempaa vastausta

Voit osallistua myös täysin nimettömästi ilman käyttäjätunnusta.
Mikäli sinulla ei ole vielä AfterDawn-käyttäjätunnusta, syötä allaolevaan kaavakkeeseen toivomasi käyttäjätunnus sekä sähköpostiosoitteesi. Lähetämme sinulle jälkikäteen aktivointilinkin antamaasi sähköpostiosoitteeseen.

Mikäli sinulla on jo ennestään AfterDawn-käyttäjätunnus, kirjaudu sisään seuraavan välilehden kautta.

Kirjaudu sisään käyttäen AfterDawn -käyttäjätunnustasi tai sähköpostiosoitettasi.


Kysy.

150