1   1

Miksei emolevy postaa?

Outo emolevy ongelma
Eli GA-MA790X-UD3P ei toimi kuin yksiydin prosessorilla(le-1620) PhenomII 945(c2) ei postaa eikä 1090t.Aiemmin oli tuo 1090t käytössä n.puoli vuotta ja toimi normaalisti uusimmalla Biosilla(F7B).Emo oli poissa käytöstä n.2 kuukautta omassa laatikossaan,eikä enään postaa kuin tuolla LE-1620.llä.Kokeiltu kahta eri poweria,Biosin päivitystä vanhempaan,kolmilla eri muisteilla,patteria otettu pois ,jumpperilla "nollattu",kaikki muut osat pois paitsi muistit ,kahta eri näyttistä.Memtest menee läpi virheittä,käyttis asentuu ja toimii normaalisti ja testi ohjelmat rullaa LE-1620:llä.Eli oiskohan Biosi jotenkin seonnut?

Kysyjä: Anonyymi käyttäjä, 19.2.2012 09:39

Vastaukset

  2   0
Pihlis12 (-73)

Herää kysymys että toimiiko tuo prosessori? Onko sitä asennettu toiseen koneeseen toimiiko se siinä?

Suosittaisin että rekisteröidyt/kirjaudut sivustollemme ja laittaisit tämän kysymyksen forumeillemme, koska tämä ongelma vaatii selvittelyä.

19.2.2012 12:07
  0   0
Vahvistamaton käyttäjä

Onko ongelma ratkennut?
T: kiinnostunut

12.8.2013 12:00

Ehdota parempaa vastausta

Voit osallistua myös täysin nimettömästi ilman käyttäjätunnusta.
Mikäli sinulla ei ole vielä AfterDawn-käyttäjätunnusta, syötä allaolevaan kaavakkeeseen toivomasi käyttäjätunnus sekä sähköpostiosoitteesi. Lähetämme sinulle jälkikäteen aktivointilinkin antamaasi sähköpostiosoitteeseen.

Mikäli sinulla on jo ennestään AfterDawn-käyttäjätunnus, kirjaudu sisään seuraavan välilehden kautta.

Kirjaudu sisään käyttäen AfterDawn -käyttäjätunnustasi tai sähköpostiosoitettasi.


Kysy.

150