0   1

mikä olisi App2SD ohjelmaa vastaava ZTE Blade android 2.1 puhelimeen?

Kysyjä: Arska80, 3.5.2011 19:55

Vastaukset

  0   1
apek (6155)

@c_c_c:
SDmove vaatii Android 2.2:n tai uudemman.

Ohjelmien siirtäminen muistikortille tuli Androidin 2.2 version myötä.

link ]

3.5.2011 22:24
  0   2
c_c_c (174)
3.5.2011 21:28

Ehdota parempaa vastausta

Voit osallistua myös täysin nimettömästi ilman käyttäjätunnusta.
Mikäli sinulla ei ole vielä AfterDawn-käyttäjätunnusta, syötä allaolevaan kaavakkeeseen toivomasi käyttäjätunnus sekä sähköpostiosoitteesi. Lähetämme sinulle jälkikäteen aktivointilinkin antamaasi sähköpostiosoitteeseen.

Mikäli sinulla on jo ennestään AfterDawn-käyttäjätunnus, kirjaudu sisään seuraavan välilehden kautta.

Kirjaudu sisään käyttäen AfterDawn -käyttäjätunnustasi tai sähköpostiosoitettasi.


Kysy.

150