*
 
AfterDawnin Vastaukset

-testiryhmä: "..hankkimisen arvoinen, mikäli etsii tablettia parhaimmalla mahdollisella näytöllä."

  0   0

Huawei E392 nettitikkun käyttöönotossa ongelma. Tikku asentuu, mutta nettiyhteys ei toimi, missä vika? Voisiko vika olla sim-kortissa?

Tarviiko sim-kortti aktivoida ensin?

Kysyjä: Liesko, 24.12.2012 21:44

Vastaukset

  0   0
ugge (303)

Jos liittymä on uusi, niin saattaa päivä mennä ennenkuin liittymä on aktivoitu.
Palveluntarjoajan aspaan soittamalla voi nopeuttaa tuota uuden liittymän käyttöönottoa.

24.12.2012 22:23
  0   0
Curvy2 (2561)

Tuoda.. Mulla on sama ja nyt on joku paikka alkanut pätkimään. Eli pullonkaulaa pitäisi etsiä. Tää on pian vuoden päivät ollut, ja alkaa tuo pätkimisongelma risoa. Operaattorikin on informoitu asiasta. Väliin mennään ihan kelpo yhteydellä ja sitten taas nollille. En usko että vika voisi olla SIM-kortissa. Oon vikaa etsinyt vaikka mistä, väliin toimii ja sitten sammuu kuin saunalyhty, eli kukahan tässä kuumenee? Mokkula vai minä?
Kaikesta huolimatta hyvää joulua kaikille! Ja pysytään pinnalla, vaikka jää alta särkys.

25.12.2012 02:04
  0   0
Vahvistamaton käyttäjä

Jos sim-kortti on uusi, niin siitä pitää poistaa pin-koodin kysely. Laita sim-kortti kännykkään ja sieltä asetuksista poista pin-koodi :)

25.12.2012 04:42
  0   0
Vahvistamaton käyttäjä

Esim peltikatto, lunta katolla. Siinä syitä

25.12.2012 10:01

Ehdota parempaa vastausta

Voit osallistua myös täysin nimettömästi ilman käyttäjätunnusta.
Mikäli sinulla ei ole vielä AfterDawn-käyttäjätunnusta, syötä allaolevaan kaavakkeeseen toivomasi käyttäjätunnus sekä sähköpostiosoitteesi. Lähetämme sinulle jälkikäteen aktivointilinkin antamaasi sähköpostiosoitteeseen.

Mikäli sinulla on jo ennestään AfterDawn-käyttäjätunnus, kirjaudu sisään seuraavan välilehden kautta.

Kirjaudu sisään käyttäen AfterDawn -käyttäjätunnustasi tai sähköpostiosoitettasi.


Kysy.

150

Avuliaimmat käyttäjät 7vrk ajalta

Miten pistelasku toimii?